WYSIWYG editor - tinyMCE with all options


Avatar: mellody

2017-07-25 06:24

Hello all,

is there anybody who can help me? I tried everything, but I'm still not able to to show and download plugins in my quick.cms. (The data could not be found). I have seen here that the problem is mostly in allow_url_fopen, but it's not this case. Is here anybody who can send me dowloaded plugin WYSIWYG editor - tinyMCE with all options to my mail (patrik.schuler@seznam.cz)?


» Quick.Cart v6.x


Avatar: Roni

2017-07-25 10:20

You write about plugin for quick.cms but you choose Quick.Cart v.6.x as "Script" in topic form :-(


Avatar: mellody

2017-07-25 12:28

Hi Roni, I see it, but i can't change it. Btw I think that this plugin is same for both. For quick.cart and for quick.cms too. Isn't it? If is it like other plugins, is it only one file with decription of changes in some php and css files.

Back to top
about us | contact